· 

DATEV LODAS classic/comfort 10.6 für Abrechnung Januar 2018 erforderlich

DATEV meldet: "Für die Abrechnung Januar 2018 ist es erforderlich, LODAS classic / comfort 10.6 zu installieren.

Die aktuelle Version steht ab dem 02.01.18 per DFÜ-Abruf zur Verfügung und enthält alle gesetzlichen Änderungen.

Anschließend finden Sie eine Auflistung der gesetzlichen und funktionalen Änderung der aktuellen Version.

Wir empfehlen, die aktuellste Version in der ersten Januar-Woche zu installieren."

 

Unsere Kunden mit einem gültigen Supportvertrag erhalten das Update zeitnah am kommenden Donnerstag-Abend ab 18:00 Uhr. Wir ziehen dazu das Wartungsfenster vor.
Noch keinen Wartungsvertrag? Wir bieten Ihnen ein interessantes Komplettpaket an, mit dem Sie IT-Kosten sparen können! Klicken Sie hier!

 

 

Sie benötigen Unterstützung? Sprechen Sie uns einfach an!

Hinweis: Bitte die mit * gekennzeichneten Felder ausfüllen.

Sie möchten zukünftig keine wichtige Information verpassen?

Kommentar schreiben

Kommentare: 0